Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Advanced Search

AFZ

Circle Member
  • Content Count

    5
  • Joined

  • Last visited

  1. I tried logging into Safari. For some reason, there were a bunch of blank squares from Twitter between the newsletter and the social media links when I logged into settings through Safari that didn't show in Chrome. Once I deleted that, the icons started showing up in Chrome again. I have no idea how that resolved it, but it thankfully did. Thanks!
  2. Site URL: https://www.afzoelle.com/extra-af Sometime in the last two or three weeks, my social media icons have disappeared from the footer of my website and my contact page, even though I haven't touched them since early May and they were functioning as they should. I removed the CSS that I had for them thinking maybe something got updated and that broke, but they did not come back. Here's how the space looked on my published website in my footer: When I go into settings, the block still says "Social Links," the links are visible, but the box itself is empty. When I g
  3. I actually have this issue on 7.1 with my www.afzoelle.com website. I had a Twitter and Facebook link under the disclaimer on my site in the footer in a social links block and it's always shown up no problem. However, I noticed recently they have completely disappeared even though I haven't edited the footer since May. The icons aren't the same color as the background; you cannot click them at all and there's no space on the published website where they used to be. Here's how the space looks on my published website: When I go into settings, the block still says "Social Li
  4. Thank you, @tuanphan that worked beautifully! I sincerely appreciate your helpful tips!
  5. Site URL: https://www.afzoelle.com/extra-af I recently switched over to 7.1 and I can't seem to find a way to make the logo on my lock screen bigger. It defaults to smaller than the lock, which isn't helpful at all. I'm assuming I need to add code to the Lock Page Code Injection to make that happen, but I'm not sure what. Any advice would be greatly appreciated. Thank you!
×
×
  • Create New...