Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Advanced Search
lstk1

Jasper: I want to have full bleed index only on mobile – not on desktop

Recommended Posts

I can set it up in the template settings and works like a charm but it will translate into both mobile AND desktop. Can anyone tell me what i need to enter into custom CSS to either trigger that setting that can be set in the template settings or override it?

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment


×
×
  • Create New...