Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Advanced Search


Circle Member
  • Content Count

  • Joined

  • Last visited

  1. The reason it's not on the list is that it's had developer mode turned on. When a template has been modified by developer mode it has it's given a unique template ID. I've worked on zestcoffee.com.au in developer mode and because of this it now longer has a matching template ID to the template Five.
  2. @akinzer try using 'http://i58.tinypic.com/o08pzn.jpg' as the url instead of the tinypic one. The image needs to end with an image file type like jpg, png, gif, or svg.
  3. @akinzer Sorry, I meant the design > custom css is where you need to put it. The code above needs to be adjusted for the image you're using. Here's some example parameters just to get you started. #preFooter { background-image: url(' URL GOES HERE '); background-size: 100% ; background-position: 0 0; background-repeat: no-repeat; } Try pasting that and comment if that doesn't work.
  4. Hey, pretty easy fix to set that up. Just put the following code into settings > advanced > custom css and enter in your own numbers/url to get the results you want. It can very a bit depending on what exactly you're looking to accomplish. Refer to this link to learn more about these properties HERE Just comment if you've got any questions and I'll try to sort ya out. #preFooter { background-image: url(' URL GOES HERE '); background-size: ; background-position: ; background-repeat: ; }
  • Create New...