Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Advanced Search

timbm

Member
  • Content Count

    6
  • Joined

  • Last visited

  1. I worked mine out. It's actually is a colour setting. If you go into your design panel>colours>select what theme it is and edit, then scroll to find the 'gallery icons' colour under 'product detail page' and change it there, that might hopefully work for you!
  2. @tuanphan Thanks so much the product link is https://www.aikoandco.com.au/shop/p/gsp37w5rtdf1ajnhurs23om7ms11y2 passcode is testpage
  3. @tuanphan This code works perfectly on my site, I'm wondering if there is any way to change the colour of the arrows? My image background is white so the arrows aren't visible as they are white. Thanks!
  4. Site URL: https://www.aikoandco.com.au/shop/p/gsp37w5rtdf1ajnhurs23om7ms11y2 Hi Guys, I have added a custom form to collect information for one of my products. When on the mobile, the form seems to have a bug and almost freezers and jumps around after you answer the first few questions. I think it may have something to do with when the mobile zooms in to the form fields to fill them out? I there a way to stop a mobile auto zooming into the form fields when you go to enter them? Any suggestions? https://www.aikoandco.com.au/shop/p/gsp37w5rtdf1ajnhurs23om7ms11y2 Passcode
  5. @tuanphan Thanks you so so much!!!! It's been doing my head in for ages!!!
  6. Hi Guys, I've been trying for so long to resize my first image on my home page too. Every code is use leaves a massive white space underneath the image though on mobile. Would love some help. https://www.aikoandco.com.au Thanks!
×
×
  • Create New...