Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Advanced Search

zsartin

Member
  • Content Count

    5
  • Joined

  • Last visited

  1. Ok, so Customer Care said the lightbox feature in 7.1 doesn't work and that engineering is working on it. So, I'm glad I have your custom code! Now that the submit button is visible, the post submit message is not. See attached. Can you help with this?
  2. Thank you very much, the code worked. I'll see if Customer Care can fix the bug.
  3. Site URL: https://www.harvestercapital.com/becomeaninvestor So the submit button is there, but not visible. In the editor it shows a black button over a white background. In the published, live page, it's not visible. See attached. What am I doing wrong?
  4. Thank you, that worked like a charm.
  5. Site URL: https://harvestercapital.com Hello, I tried searching for information about this, but was only able to find questions related to different versions of SS (I'm on 7.1), which I tried just to check, and was unsuccessful. In my page, I have a dark and a light view depending on page. I have a dark and light logo image, and would like to substitute the primary logo file for the alternate for the pages with light background. (I chose dark for the home page). I would imagine there is a relatively simple code injection that can be added to each page referencing the alternate file I uploaded under Design>Custom CSS>Manage Custom Files. Any help is appreciated.
×
×
  • Create New...