Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Advanced Search

KateS

Member
  • Content Count

    56
  • Joined

  • Last visited

  • Days Won

    2
  1. Thanks, @staus! It worked on the Five template for me!
  2. @Timo, here is what worked for me, this changes the color of the lightbox button and also on hover: .sqs-block-content .lightbox-handle { color: #FFF; font-weight: 400; background: #0099FF; } .sqs-block-content .lightbox-handle:hover { color: #000; font-weight: 400; background: #0066FF; } For those unfamiliar with the lightbox mode for forms, this option is under the Advanced tab in Forms and works well for longer forms.
  3. Same here. Mine stopped working today too. I'm on the Five template. Does anyone have another solution?
  4. I don’t think that you can change much about the menu style unless you disable mobile styles. Here are your options (unless you are a CSS wiz). Disable your Mobile Style Settings You can get your site logo and the word “Menu” to show next to the 3-bar icon if you change your settings under Banner Content (in the Style Editor) from “Empty” to “Site Title Logo Tagline” or “Page Title Description”. Or you can keep it as is and just add the word “Menu” (or another word that makes it more intuitive) next to the 3-bar icon with a little CSS. This worked for me: #mobile-navigation #mobile-navigation-label::after { display: inline; content: 'Menu';} Good luck!
  5. Worked perfectly for me! Thank you!
×
×
  • Create New...