Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Advanced Search

CLAIREH1570048731

Member
  • Posts

    7
  • Joined

  • Last visited

Posts posted by CLAIREH1570048731

  1. @tuanphan THANK YOU ..... THANK YOU..... THANK YOU.... THANK YOU ..... THANK YOU..... THANK YOU.... THANK YOU ..... THANK YOU..... THANK YOU.... THANK YOU ..... THANK YOU..... THANK YOU.... THANK YOU ..... THANK YOU..... THANK YOU.... THANK YOU ..... THANK YOU..... THANK YOU.... THANK YOU ..... THANK YOU..... THANK YOU.... THANK YOU ..... THANK YOU..... THANK YOU.... THANK YOU ..... THANK YOU..... THANK YOU.... THANK YOU ..... THANK YOU..... THANK YOU.... THANK YOU ..... THANK YOU..... THANK YOU.... THANK YOU ..... THANK YOU..... THANK YOU....

  2. Hi all

    The default for the NATIVE template is centers logos but unfortunately my logo has to be left aligned... (as I'm almost 99% finished building site so trying to hack it rather than moving to another template).

    @alxfyv I saw that you'd solved a similar problem back in Nov 15, 2015 at 04:09 AM (but I can't make it work). Full disclosure, I've never used code so I just tried to paste it which didn't do the job so it could be user error!

    logoImage img {

    margin-left: 50px; /* template default = 40px */}

    my site is: clairehobsonconsulting.com and the logo should look like this (see attached). This is just a mockup and is a bit big.

    Anyone else, feel free to help a very frustrated novice!

    Thanks for any insight/help in advance.

    screenshot-2019-08-01-124552.png.174a7a60f4a3bb20326841eb050437f8.png

×
×
  • Create New...