Jump to content
Search In
  • More options...
Find results that contain...
Find results in...
Advanced Search

rmanke

Circle Member
  • Posts

    20
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. I've removed all custom css, and the sitemap is still not being generated. And, the search feature isn't finding any content either. Is this a 7.1 bug? This is the site: http://barbaraannscottart.com/
  2. I'm having the exact same issue! Hopefully this gets fixed soon!
  3. Isn't the recommended way to change the navigation links in 7.1 to edit the theme colours? Go to Design -> Colors then click on the pencil icon next to your active selected colour palette, and then select navigation links colour. Or, are people doing the code changes so they can change the hover colours? The samples I tried here for 7.1 aren't working on 7.1.
  4. There's unfortunately two places to change images for products, so make sure to go into the "ITEM" and "OPTIONS" tab of the product inventory listing and update them both. The ITEM tab shows a main image, and the OPTIONS holds a variant-specific image. If your product only has a single variation, this can be really confusing for my clients trying to update their product images.
  5. This worked well for me, thanks very much!
  6. Thanks for the tip, but both of the solutions seem to only affect the top of the HR, not the bottom. Is there another way to specify the bottom?
  7. Thanks for the tip, but both of the solutions seem to only affect the top of the HR, not the bottom. Is there another way to specify the bottom?
×
×
  • Create New...